Main menu

VSICM51 - Slide 14-20 - vCenter Database Requirements



Wrong:

The second paragraph in slide notes state:

Or you can install the bundled Microsoft SQL Server 2008 Express database.
Correct:

Starting with vCenter Server 5.0, the correct version of the database is Microsoft SQL Server 2008 R2 Express.

Source:

vSphere 5.0 Documentation Center.


Last modified onThursday, 12 December 2013 18:06
Rate this item
(0 votes)
back to top